Netscape 6.0、Internet Explorer 4.0 以上のブラウザでご覧になることをお薦めします。